Any questions? Ask us: support@enigmaprotector.com

Packing application requiring Adobe AIR

Post here any topics that related to Enigma Protector, its functionality, your misunderstanding, offers to improvements etc etc etc

Packing application requiring Adobe AIR

Postby s_federici » Thu Mar 13, 2014 9:14 am

I need to deploy to my 50 students an application that requires Adobe AIR. So I need something that would package both Adobe AIR and Scratch 2.0 (http://cdn.scratch.mit.edu/scratchr2/st ... cratch.air). Is this possible with Enigma?
s_federici
 
Posts: 1
Joined: Thu Mar 13, 2014 8:58 am

Return to Basic

Who is online

Users browsing this forum: No registered users and 19 guests

cron